Keenetic Linear KN-3110 - Adattatore VoIP per telefono analogico a doppia porta

Prezzi da
21,99

Link sponsorizzati

CONFRONTA TUTTI I WEBSHOP (4)

Descrizione

TechInn Keenetic Router Linear. Trasforma la tua rete Wi-Fi Mesh Keenetic con l´adattatore Linear, aggiungendo funzionalità telefoniche complete. Collega fino a due telefoni analogici o basi DECT tramite porte FXS RJ-11. Sperimenta chiamate cristalline e funzionalità avanzate come l´inoltro di chiamata, la conferenza e la comunicazione interna, il tutto alimentato dalla Micro PBX di KeeneticOS. Integra senza problemi i telefoni tradizionali nella tua rete moderna e ad alte prestazioni. Compatibile con qualsiasi router Keenetic dotato di porta USB. Spina UE inclusa. Spina EU.Keenetic Linear è un adattatore progettato specificamente per la gamma di router Mesh Wi-Fi Keenetic dotati di USB che aggiunge la telefonia alla configurazione del tuo sistema Wi-Fi.Linear consente agli utenti di connettere telefoni analogici cablati e stazioni base DECT al proprio router Keenetic e di usufruire di tutti i servizi della moderna telefonia digitale combinati con la velocità, l´affidabilità e l´eccezionale copertura del Wi-Fi Mesh Keenetic.È sufficiente collegare Keenetic Linear al router Keenetic utilizzando il cavo USB in dotazione e connettere fino a due telefoni analogici o stazioni base DECT o una combinazione tramite le 2 porte RJ-11 FXS di Linear.KeeneticOS include la funzionalità di un Micro PBX, con gestione multi-linea, inoltro di chiamata e gestione sofisticata delle chiamate, fornendo una soluzione di telecomunicazione flessibile e senza interruzioni, adatta sia ad ambienti domestici che aziendali.Micro PBX: - Il componente Phone Station di KeeneticOS è un piccolo IP PBX che offre funzionalità come comunicazioni telefoniche interne all´interno di una casa o di un´azienda, gestione delle chiamate su linee esterne condivise, trasferimento di chiamata, conferenze e instradamento automatico delle chiamate.Chiamate vocali cristalline: - Keenetic Linear offre una qualità vocale cristallina, una maggiore chiarezza e una perfetta integrazione con qualsiasi provider di servizi di telefonia IP basato su SIP.Compatibilità universale: - Keenetic Linear è compatibile con qualsiasi router Keenetic dotato di porta USB e offre una semplice opzione per coloro che desiderano utilizzare un telefono tradizionale nella propria casa o azienda.Specifiche:- Porte USB: USB 2.0.- Supporto telefonia: 2 x RJ-11 FXS Requisiti di sistema: - Router Keenetic compatibile: Sì.- Uno o due telefoni analogici: Sì Rete.Caratteristiche:- SIP 2.0 (RFC 3261): Sì.- SIP su TCP: Sì.- SIP su UDP: Sì.- SIP su TLS: Sì.- SDP (RFC 2327): Sì.- RTP (RFC 1889): Sì.- RTCP (RFC 1890): Sì.- STUN (RFC 5389): Sì.- Record DNS A (RFC 1706): Sì.- Record DNS SRV (RFC 2782): Sì.- QoS layer 3 tramite tagging DSCP: Sì.- NAT Keepalive: Sì.- Ridondanza proxy SIP tramite record DNS SRV A: Sì.- Numero di linee SIP supportate: 10 Voce.Caratteristiche:- Supporto codec G.711u: Sì.- Supporto codec G.711a: Sì.- Regolazione del guadagno FXS TX/RX: Sì.- Regolazione dell´impedenza di terminazione: Sì.- Regolazione della cadenza di squillo FXS: Sì. - Relay DTMF: RFC2833: Sì.- Relay DTMF: SIP INFO: Sì.- Relay DTMF: in-band: Sì.- Minimizzazione dell´eco tramite filtro di bilanciamento trans-ibrido: Sì.- Profili di impostazione FXS regionali: 27.- Rilevamento flash FXS: Sì.- Modalità di composizione tono FXS: Sì.- Modalità di composizione a impulsi FXS: Sì.- Generazione ID chiamante (numero e nome): ETSI.- Generazione tono di avviso di sgancio: Sì.- Suoneria distintiva FXS: Sì Telefono.Caratteristiche:- Inoltro di chiamata: tutti: Sì.- Inoltro di chiamata: occupato: Sì.- Inoltro di chiamata: nessuna risposta: Sì.- Chiamata intercom FXS: Sì.- Paging porta FXS: Sì.- Avviso di chiamata: Sì.- Messa in attesa: Sì.- Trasferimento di chiamata: Sì.- Intercettazione/risposta di chiamata: Sì.- Non disturbare: Sì.- Composizione automatica post-selezione: Sì.- Numero di voci nella cronologia delle chiamate: 500.- Specifiche fisiche e requisiti ambientali.- Dimensioni del dispositivo escluse le antenne, l x p x a: 60 mm x 100 mm x 22 mm.- Peso del dispositivo: 53 g.- Temperatura di esercizio: 0-40°С.- Umidità di esercizio: 20-95% senza condensa.- Tensione di alimentazione: 5 V CC tramite una porta USB Contenuto della confezione: - Cavo USB: Sì.- Guida rapida: Sì.- Adattatore telefonico analogico: Sì. tradeinn Techinn

Confronta i webshop (4)

Link sponsorizzati · Alcuni negozi ci pagano un compenso

Ordina per:

21,99 €

24,99 €

24,99 €

34,60 €

Descrizione (2)
TechInn

Keenetic Router Linear. Trasforma la tua rete Wi-Fi Mesh Keenetic con l´adattatore Linear, aggiungendo funzionalità telefoniche complete. Collega fino a due telefoni analogici o basi DECT tramite porte FXS RJ-11. Sperimenta chiamate cristalline e funzionalità avanzate come l´inoltro di chiamata, la conferenza e la comunicazione interna, il tutto alimentato dalla Micro PBX di KeeneticOS. Integra senza problemi i telefoni tradizionali nella tua rete moderna e ad alte prestazioni. Compatibile con qualsiasi router Keenetic dotato di porta USB. Spina UE inclusa. Spina EU.Keenetic Linear è un adattatore progettato specificamente per la gamma di router Mesh Wi-Fi Keenetic dotati di USB che aggiunge la telefonia alla configurazione del tuo sistema Wi-Fi.Linear consente agli utenti di connettere telefoni analogici cablati e stazioni base DECT al proprio router Keenetic e di usufruire di tutti i servizi della moderna telefonia digitale combinati con la velocità, l´affidabilità e l´eccezionale copertura del Wi-Fi Mesh Keenetic.È sufficiente collegare Keenetic Linear al router Keenetic utilizzando il cavo USB in dotazione e connettere fino a due telefoni analogici o stazioni base DECT o una combinazione tramite le 2 porte RJ-11 FXS di Linear.KeeneticOS include la funzionalità di un Micro PBX, con gestione multi-linea, inoltro di chiamata e gestione sofisticata delle chiamate, fornendo una soluzione di telecomunicazione flessibile e senza interruzioni, adatta sia ad ambienti domestici che aziendali.Micro PBX: - Il componente Phone Station di KeeneticOS è un piccolo IP PBX che offre funzionalità come comunicazioni telefoniche interne all´interno di una casa o di un´azienda, gestione delle chiamate su linee esterne condivise, trasferimento di chiamata, conferenze e instradamento automatico delle chiamate.Chiamate vocali cristalline: - Keenetic Linear offre una qualità vocale cristallina, una maggiore chiarezza e una perfetta integrazione con qualsiasi provider di servizi di telefonia IP basato su SIP.Compatibilità universale: - Keenetic Linear è compatibile con qualsiasi router Keenetic dotato di porta USB e offre una semplice opzione per coloro che desiderano utilizzare un telefono tradizionale nella propria casa o azienda.Specifiche:- Porte USB: USB 2.0.- Supporto telefonia: 2 x RJ-11 FXS Requisiti di sistema: - Router Keenetic compatibile: Sì.- Uno o due telefoni analogici: Sì Rete.Caratteristiche:- SIP 2.0 (RFC 3261): Sì.- SIP su TCP: Sì.- SIP su UDP: Sì.- SIP su TLS: Sì.- SDP (RFC 2327): Sì.- RTP (RFC 1889): Sì.- RTCP (RFC 1890): Sì.- STUN (RFC 5389): Sì.- Record DNS A (RFC 1706): Sì.- Record DNS SRV (RFC 2782): Sì.- QoS layer 3 tramite tagging DSCP: Sì.- NAT Keepalive: Sì.- Ridondanza proxy SIP tramite record DNS SRV A: Sì.- Numero di linee SIP supportate: 10 Voce.Caratteristiche:- Supporto codec G.711u: Sì.- Supporto codec G.711a: Sì.- Regolazione del guadagno FXS TX/RX: Sì.- Regolazione dell´impedenza di terminazione: Sì.- Regolazione della cadenza di squillo FXS: Sì. - Relay DTMF: RFC2833: Sì.- Relay DTMF: SIP INFO: Sì.- Relay DTMF: in-band: Sì.- Minimizzazione dell´eco tramite filtro di bilanciamento trans-ibrido: Sì.- Profili di impostazione FXS regionali: 27.- Rilevamento flash FXS: Sì.- Modalità di composizione tono FXS: Sì.- Modalità di composizione a impulsi FXS: Sì.- Generazione ID chiamante (numero e nome): ETSI.- Generazione tono di avviso di sgancio: Sì.- Suoneria distintiva FXS: Sì Telefono.Caratteristiche:- Inoltro di chiamata: tutti: Sì.- Inoltro di chiamata: occupato: Sì.- Inoltro di chiamata: nessuna risposta: Sì.- Chiamata intercom FXS: Sì.- Paging porta FXS: Sì.- Avviso di chiamata: Sì.- Messa in attesa: Sì.- Trasferimento di chiamata: Sì.- Intercettazione/risposta di chiamata: Sì.- Non disturbare: Sì.- Composizione automatica post-selezione: Sì.- Numero di voci nella cronologia delle chiamate: 500.- Specifiche fisiche e requisiti ambientali.- Dimensioni del dispositivo escluse le antenne, l x p x a: 60 mm x 100 mm x 22 mm.- Peso del dispositivo: 53 g.- Temperatura di esercizio: 0-40°С.- Umidità di esercizio: 20-95% senza condensa.- Tensione di alimentazione: 5 V CC tramite una porta USB Contenuto della confezione: - Cavo USB: Sì.- Guida rapida: Sì.- Adattatore telefonico analogico: Sì. tradeinn Techinn

Amazon

Adattatore USB per Telefonia Analogica: Consente di collegare telefoni analogici cablati e stazioni base DECT ai router Keenetic dotati di porta USB, integrando la telefonia nella rete Wi-Fi esistente. Doppia Porta RJ-11 FXS: Fornisce due porte RJ-11 FXS per collegare fino a due dispositivi telefonici analogici, come telefoni tradizionali o basi DECT. Funzionalità Micro PBX: Include un piccolo centralino IP che offre comunicazioni interne, gestione di chiamate su linee esterne condivise, trasferimento di chiamata, conferenze e instradamento automatico delle chiamate. Qualità Vocale Cristallina: Garantisce una qualità vocale elevata e una perfetta integrazione con qualsiasi provider di servizi di telefonia IP basato su SIP. Compatibilità Universale: Compatibile con tutti i router Keenetic dotati di porta USB, offrendo una soluzione semplice per integrare la telefonia tradizionale sia in ambito domestico che aziendale. Configurazione Semplice: Si collega facilmente al router Keenetic tramite il cavo USB incluso, permettendo una rapida integrazione dei dispositivi telefonici nella rete. Gestione Avanzata delle Chiamate: Supporta funzionalità come gestione multilinea, inoltro di chiamata e altre opzioni avanzate, offrendo una soluzione di telecomunicazione flessibile per diverse esigenze.


Specifiche del prodotto

Marchio Keenetic
EAN
  • 4897082921417
Colore
  • White
Taglia
  • One Size
Genere
  • Unisex
MPN
  • KN-3110-01EN


Storia dei Prezzi

* Lo storico dei prezzi non contiene dati da Amazon, Amazon Marketplace.

Prezzi aggiornati il:

Scelta in evidenza
21,99 €
Vai allo shop