Netgear Switch Ms510txm-100eus. Eleva la tua rete con lo switch NETGEAR MS510TXM-100EUS. Dotato di porte 10 Gigabit e Multi-Gigabit, gestione avanzata del traffico con funzionalità QoS e VLAN complete, e opzioni di gestione flessibili tramite Insight o interfaccia web grafica. Ottimizza prestazioni e sicurezza per le tue esigenti esigenze di rete. Spina EU inclusa. Spina EUCaratteristiche:Gestione del Traffico:- Auto-negoziazione della velocità e delle modalità duplex.- Controllo di flusso IEEE 802.3x.- Gestione dinamica degli indirizzi MAC.- VLAN basata su IEEE 802.1Q.- Auto Voice VLAN.- Auto Video VLAN .- Routing VLAN .- QoS basato su WRR, priorità stretta, o entrambi.- QoS basato su porta e IEEE 801.2p.- QoS basato su TCP/UDP.- DiffServ.- QoS basato su IPv4 e IPv6 .- Supporto DSCP.- Limitazione della velocità (ingresso o uscita).- Aggregazione di link e LACP.- Gestione dello Switch.- App mobile Insight o Portale Cloud Insight.- GUI di gestione basata su browser web.- Software Smart Control Center per la gestione multi-switch.- Lista di Accesso IP.- Gestione IPv6.- VLAN di Gestione configurabile.- SNMP v1/v2c e v3.- MIB standard (RFC1213, RFC1643 e RFC1493).- Gruppo RMON 1, 2, 3, 9.- Aggiornamento del Firmware tramite Smart Control Center (TFTP).- Download del firmware (allo switch) e upload (al server) tramite TFTP/HTTP.- Upload della configurazione e dell´immagine (al PC) tramite HTTP.- Download della configurazione (allo Switch) tramite TFTP/HTTP e upload (al server).- Log di Memoria & FLASH.- Syslog (server).- Protezione password del sistema.Specifiche:- Dimensioni (L x P x A): 330x206 x 43 mm (13..12x1.7 pollici).- Peso: 2.08 kg (4.25 lb).- Porte in rame multi-gigabit: 4 (1G/2.5G).- Porte in rame multi-gigabit/10 Gigabit: 4 (1G/2.5G/5G/10G).- Porte SFP+: 2.- Numero massimo di voci MAC: 32K.- Dimensione del buffer: 16Mbit.- VLAN (Numero Supportato): 256.- Routing VLAN: Sì.- Assegnazione dinamica VLAN: Sì.- MLD Snooping: Sì.- Rotta statica: Sì (32).- Tabella ARP host: 512 ARP.- EEE: Sì.- Prevenzione DoS: Sì.- PSU Interno/Esterno: Interno.- Potenza massima (caso peggiore, tutte le porte utilizzate, traffico a velocità di linea): 47W.- Ventole: 2.- Livello di Rumore Acustico 25C: 25.0 dBA.- Temperatura di Esercizio: da 0 a 50C (da 32 a 122F). tradeinn Techinn
AmazonPORTE ETHERNET MULTI-GIG DA 10G: offre 4 porte Ethernet Multi-Gig da 10Gbps e 4 porte Ethernet Multi-Gig da 2.5Gbps per una connettività ad alta velocità eccezionale. Le porte a negoziazione automatica rilevano la velocità ottimale per i dispositivi collegati e sono compatibili con i cavi Ethernet Cat5e o Cat6 esistenti. CONNETTIVITÀ SFP 10G: include 2 porte SFP+ 10G per connessioni in fibra ottica ed espansione della rete SWITCH DI RETE SMART MANAGED: il software intelligente con interfaccia intuitiva offre un controllo gestito per una configurazione sicura, l'accesso e la gestione SNMP (NMS 300). Include 1 anno di NETGEAR Insight per gestire le tue reti da remoto, ovunque tu sia. OPZIONI DI MONTAGGIO FLESSIBILI: il design compatto in metallo consente il posizionamento su scrivania o su rack per un'installazione versatile. FUNZIONAMENTO SILENZIOSO ED EFFICIENTE DAL PUNTO DI VISTA ENERGETICO: il design privo di ventola garantisce un funzionamento silenzioso, mentre la tecnologia IEEE 802.3az Energy Efficient Ethernet riduce il consumo energetico senza compromettere le prestazioni di rete ad alta velocità.
KauflandDesign Colore del prodotto:GrigioIndicatori LED:Guasto ventola,Collegamento,Alimentazione,Attività,VelocitàMontaggio in rack:SìNumero di ventole:2 ventole Alimentazione Fonte di alimentazione:CAAlimentatore incluso:SìConsumo energetico (max):47 W Sicurezza Funzionalità DHCP:Snooping DHCPv6Protezione tramite password:SìSnooping IGMP:SìLista di controllo degli accessi (ACL):SìAlgoritmi di pianificazione delle code:WRR+SP Operativo condizioni Temperatura di stoccaggio (TT): -20 - 70 °CUmidità relativa di funzionamento (HH): 0 - 95%Umidità relativa di stoccaggio (HH): 0 - 95%Altitudine di funzionamento: 0 - 3000 mTemperatura di funzionamento (TT): 0 - 50 °CAltitudine non operativa: 0 - 3000 mDissipazione del calore: 160,458 BTU/h Funzionalità di gestione Gestione basata sul Web: SìSupporto Quality of Service (QoS): SìGestito tramite cloud: SìRegistro eventi di sistema: SìTipo di switch: GestitoSwitch strato:L2+ Peso e Dimensioni Profondità: 206 mmPeso: 2,08 kgLarghezza: 330 mmAltezza: 43 mm Rete Standard di rete: IEEE 802.1x, IEEE
Specifiche del prodotto
| Marchio | NETGEAR |
|---|---|
| EAN |
|
| Colore |
|
| Taglia |
|
| Genere |
|
| MPN |
|
Storia dei Prezzi
* Lo storico dei prezzi non contiene dati da Amazon.
Prezzi aggiornati il: