TP-Link JetStream TL-SG2210MP Switch di Rete Gestito

Prezzi da
205,06

In evidenza

CONFRONTA TUTTI I WEBSHOP (5)

Descrizione

TechInn Tp-link Switch Tl-sg2210mp V2. Spina UEI nuovi switch smart Omada di TP-Link offrono un enorme aggiornamento rispetto alle versioni precedenti.Gli switch possono essere gestiti dal controller Omada SDN, che fornisce soluzioni professionali e affidabili in un unico passaggio.Le funzionalità integrate L2 e L2+ come 802.1Q VLAN, QoS, IGMP Snooping e routing statico forniscono soluzioni di rete convenienti per piccole e medie imprese senza sacrificare l´usabilità migliorata e prestazioni elevate.Switch Gigabit Smart TP-Link Omada da 10 porte con 8 porte PoE+.Tipo di switch: Gestito, Livello di switch: L2/L2+.Tipo di porte Ethernet RJ-45 per commutazione di base: Gigabit Ethernet (10/100/1000), Quantità di porte Ethernet RJ-45 per commutazione di base: 8.Tabella indirizzi MAC: 8000 voci, Capacità di switching: 20 Gbit/s.Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Montaggio rack, Fattore di forma: 1U8 porte Gigabit 802.3af/at PoE+ e 2 slot Gigabit SFPBudget PoE totale di 150 W con uscita PoE fino a 30 W per portaGestione centralizzata cloud tramite web o app Omada†Gestione autonoma tramite web, CLI, SNMP e RMONIl routing statico aiuta a instradare il traffico interno per una maggiore efficienzaVLAN, ACL, QoS e IGMP SnoopingRobusta custodia in metallo e design per montaggio desktop/rack. tradeinn Techinn

Confronta i webshop (5)

Ordina per:

205,06 €

212,28 €

212,99 €

246,10 €

247,64 €

Descrizione (3)
TechInn

Tp-link Switch Tl-sg2210mp V2. Spina UEI nuovi switch smart Omada di TP-Link offrono un enorme aggiornamento rispetto alle versioni precedenti.Gli switch possono essere gestiti dal controller Omada SDN, che fornisce soluzioni professionali e affidabili in un unico passaggio.Le funzionalità integrate L2 e L2+ come 802.1Q VLAN, QoS, IGMP Snooping e routing statico forniscono soluzioni di rete convenienti per piccole e medie imprese senza sacrificare l´usabilità migliorata e prestazioni elevate.Switch Gigabit Smart TP-Link Omada da 10 porte con 8 porte PoE+.Tipo di switch: Gestito, Livello di switch: L2/L2+.Tipo di porte Ethernet RJ-45 per commutazione di base: Gigabit Ethernet (10/100/1000), Quantità di porte Ethernet RJ-45 per commutazione di base: 8.Tabella indirizzi MAC: 8000 voci, Capacità di switching: 20 Gbit/s.Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Montaggio rack, Fattore di forma: 1U8 porte Gigabit 802.3af/at PoE+ e 2 slot Gigabit SFPBudget PoE totale di 150 W con uscita PoE fino a 30 W per portaGestione centralizzata cloud tramite web o app Omada†Gestione autonoma tramite web, CLI, SNMP e RMONIl routing statico aiuta a instradare il traffico interno per una maggiore efficienzaVLAN, ACL, QoS e IGMP SnoopingRobusta custodia in metallo e design per montaggio desktop/rack. tradeinn Techinn

Kaufland

Design Fattore di forma:1UMontaggio in rack:SìColore del prodotto:NeroNumero di ventole:1 ventola/e Potenza Consumo energetico (max):173,9 WFonte di alimentazione: CATensione in ingresso CA: 100 - 240 VFrequenza in ingresso CA: 50 - 60 HzAlimentazione fornitura inclusa:Sì Sicurezza Algoritmi di sicurezza:SSH,SSH-2,SNMP,SNMPv2,SSL/ TLS,EAP-TTLS,EAP-MD5,EAP-TLS,SNMPv3,HTTPS,EAP-LEAPAlgoritmi di pianificazione della coda:Weighted Round Robin (WRR),SPElenco di controllo degli accessi (ACL): SìFunzionalità DHCP: server DHCP, client DHCPv6, snooping DHCPv6, client DHCP, relè DHCP, snooping DHCPFiltro/protezione BPDU: sìSupporto SSH/SSL: sìSnooping IGMP: sìAssociazione porta IP-MAC: sì Condizioni operative Temperatura di stoccaggio (TT): -40 - 70 °CUmidità relativa di stoccaggio (HH): 5 - 90%Temperatura operativa (TT):0 - 50 °CUmidità relativa operativa (HH):10 - 90% Caratteristiche di gestione Supporto QoS (Quality of Service): SìGestione basata sul Web: SìSupporto MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213,

ClickUfficio

Switch TP-LINK Omada Switch Smart TL-SG2210MP


Specifiche del prodotto

Marchio TP Link
EAN
  • 6935364030674
  • 1210002611787
Colore
  • Black
Taglia
  • One Size
Genere
  • Unisex
MPN
  • TL-SG2210MP


Storia dei Prezzi

Prezzi aggiornati il:

Scelta in evidenza
205,06 €
Vai allo shop