TP-Link JetStream TL-SX3016F Switch di Rete Gestito L2+/L3

Prezzi da
597,99

In evidenza

CONFRONTA TUTTI I WEBSHOP (1)

Descrizione

TechInn Tp-link Switch Jetstream 16 Porte. Eleva la tua rete con lo switch gestito TP-LINK JetStream TL-SX3016F. Dotato di 16 slot SFP+, questo potente dispositivo L2/L2+ offre una capacità di switching massiccia di 320 Gbit/s e funzionalità avanzate L2/L2+ per una connettività robusta e ad alte prestazioni. Supporta configurazioni VLAN estese, QoS, protocolli di sicurezza completi (HTTPS, SSH, SSL/TLS) e gestione dinamica DHCP. Progettato per il montaggio su rack e costruito con elevata affidabilità, questo switch nero è la soluzione ideale per ambienti di rete esigenti. Spina EU inclusa. Spina EU.TP-LINK TL-SX3016F.Tipo di switch: Gestito, Livello switch: L2/L2+.Porte di commutazione Ethernet RJ-45 di base: Nessuna, Porta console: RJ-45/Micro-USB.Tabella indirizzi MAC: 32000 voci, Capacità di commutazione: 320 Gbit/s.Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Montaggio rack.Specifiche:-Porte di commutazione Ethernet RJ-45 di base: Nessuna.-Numero di slot per moduli SFP+: 16.-Porta console: RJ-45/Micro-USB.-Larghezza: 440 mm.-Profondità: 220 mm.-Altezza: 44 mm.-Tensione di ingresso AC: 100 -240 V.-Frequenza di ingresso AC: 50 -60 Hz.-Consumo energetico (max): 32.74 W.-Intervallo di temperatura operativa: 0 -45 °C.-Umidità relativa operativa: 10 -90%.-Intervallo di temperatura di stoccaggio: -40 -70 °C.-Umidità relativa di stoccaggio: 5 -90%.-Dissipazione del calore: 111.71 BTU/h.-Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x.-Supporto 10G: Sì.-Port mirroring: Sì.-Supporto controllo di flusso: Sì.-Aggiunta di collegamenti: Sì.-Limitazione della velocità: Sì.-Supporto VLAN: Sì.-Funzioni LAN virtuale: VLAN privata, VLAN basata su protocollo, VLAN con tag, VLAN vocale.-Numero di VLAN: 4000.-Protocollo spanning tree: Sì.-Head of Line Lock (HOL): Sì.-Tabella indirizzi MAC: 32000 voci.-Supporto Jumbo Frames: Sì.-Capacità di commutazione: 320 Gbit/s.-Jumbo frame: 9000.-Velocità di inoltro: 238.08 Mpps.-Numero di code: 8.-Cavi inclusi: Corrente alternata.-Guida di installazione rapida: Sì.-DHCP.Caratteristiche:DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping.-Access Control List (ACL): Sì.-IGMP: Sì.-Algoritmi di sicurezza supportati: HTTPS, SSH, SSH-2, SSL/TLS.-Protezione e filtraggio BPDU: Sì.-Binding porta IP-MAC: Sì.-Autenticazione: VLAN ospite, Autenticazione basata su MAC, Autenticazione basata su porta.-Tipo di autenticazione: AAA, TACACS+.-Algoritmi di pianificazione della coda: SP, WRR+SP, Weighted Round Robin (WRR).-Tipo di switch: Gestito.-Supporto Quality of Service (QoS): Sì.-Amministrazione basata sul web: Sì.-Livello switch: L2/L2+.-Registrazione degli eventi nel sistema: Sì. -MIB, supporto: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213.-Montaggio a rack: Sì.-Colore del prodotto: Nero.Certificazione: CE, FCC, RoHS.-Multicast, supporto: Sì. tradeinn Techinn

Confronta i webshop (1)

Ordina per:

597,99 €

Descrizione (1)

Tp-link Switch Jetstream 16 Porte. Eleva la tua rete con lo switch gestito TP-LINK JetStream TL-SX3016F. Dotato di 16 slot SFP+, questo potente dispositivo L2/L2+ offre una capacità di switching massiccia di 320 Gbit/s e funzionalità avanzate L2/L2+ per una connettività robusta e ad alte prestazioni. Supporta configurazioni VLAN estese, QoS, protocolli di sicurezza completi (HTTPS, SSH, SSL/TLS) e gestione dinamica DHCP. Progettato per il montaggio su rack e costruito con elevata affidabilità, questo switch nero è la soluzione ideale per ambienti di rete esigenti. Spina EU inclusa. Spina EU.TP-LINK TL-SX3016F.Tipo di switch: Gestito, Livello switch: L2/L2+.Porte di commutazione Ethernet RJ-45 di base: Nessuna, Porta console: RJ-45/Micro-USB.Tabella indirizzi MAC: 32000 voci, Capacità di commutazione: 320 Gbit/s.Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Montaggio rack.Specifiche:-Porte di commutazione Ethernet RJ-45 di base: Nessuna.-Numero di slot per moduli SFP+: 16.-Porta console: RJ-45/Micro-USB.-Larghezza: 440 mm.-Profondità: 220 mm.-Altezza: 44 mm.-Tensione di ingresso AC: 100 -240 V.-Frequenza di ingresso AC: 50 -60 Hz.-Consumo energetico (max): 32.74 W.-Intervallo di temperatura operativa: 0 -45 °C.-Umidità relativa operativa: 10 -90%.-Intervallo di temperatura di stoccaggio: -40 -70 °C.-Umidità relativa di stoccaggio: 5 -90%.-Dissipazione del calore: 111.71 BTU/h.-Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x.-Supporto 10G: Sì.-Port mirroring: Sì.-Supporto controllo di flusso: Sì.-Aggiunta di collegamenti: Sì.-Limitazione della velocità: Sì.-Supporto VLAN: Sì.-Funzioni LAN virtuale: VLAN privata, VLAN basata su protocollo, VLAN con tag, VLAN vocale.-Numero di VLAN: 4000.-Protocollo spanning tree: Sì.-Head of Line Lock (HOL): Sì.-Tabella indirizzi MAC: 32000 voci.-Supporto Jumbo Frames: Sì.-Capacità di commutazione: 320 Gbit/s.-Jumbo frame: 9000.-Velocità di inoltro: 238.08 Mpps.-Numero di code: 8.-Cavi inclusi: Corrente alternata.-Guida di installazione rapida: Sì.-DHCP.Caratteristiche:DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping.-Access Control List (ACL): Sì.-IGMP: Sì.-Algoritmi di sicurezza supportati: HTTPS, SSH, SSH-2, SSL/TLS.-Protezione e filtraggio BPDU: Sì.-Binding porta IP-MAC: Sì.-Autenticazione: VLAN ospite, Autenticazione basata su MAC, Autenticazione basata su porta.-Tipo di autenticazione: AAA, TACACS+.-Algoritmi di pianificazione della coda: SP, WRR+SP, Weighted Round Robin (WRR).-Tipo di switch: Gestito.-Supporto Quality of Service (QoS): Sì.-Amministrazione basata sul web: Sì.-Livello switch: L2/L2+.-Registrazione degli eventi nel sistema: Sì. -MIB, supporto: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213.-Montaggio a rack: Sì.-Colore del prodotto: Nero.Certificazione: CE, FCC, RoHS.-Multicast, supporto: Sì. tradeinn Techinn


Specifiche del prodotto

Marchio TP Link
EAN
  • 6935364006433
Colore
  • Black
Taglia
  • One Size
Genere
  • Unisex


Storia dei Prezzi

Prezzi aggiornati il:

Scelta in evidenza
597,99 €
Vai allo shop