Tp-link Tl-sg3428xpp-m2 Switch Nero One Size / EU Plug 220V. Scatena velocità di rete di nuova generazione con il TP-Link TL-SG3428XPP-M2. Questo switch gestito L2+ è dotato di 24 porte Ethernet 2.5G ad alta velocità e 4 uplink SFP+ 10G ultraveloci, offrendo una capacità di switching totale di 200 Gbit/s per eliminare i colli di bottiglia. Il suo generoso budget PoE da 500W, distribuito su 8 porte PoE++ e 16 porte PoE+, alimenta senza sforzo dispositivi esigenti come AP Wi-Fi 6 e telecamere 4K. Offrendo sicurezza robusta, QoS e gestione cloud in un design rack-mount 1U, è l´aggiornamento definitivo per una rete potente e a prova di futuro. Spina EU. Spina EU.TP-Link TL-SG3428XPP-M2.Tipo di switch: Gestito, Livello switch: L2+.Porte di commutazione Ethernet RJ-45 di base: 2.5G Ethernet (100/1000/2500), Numero di porte di commutazione Ethernet RJ-45 di base: 24, Numero di moduli SFP+ installati: 4, Porta console: RJ-45/ Micro-USB.Completo bidirezionale (Full duplex).Tabella indirizzi MAC: 32000 voci, Capacità di commutazione: 200 Gbit/s.Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Montaggio rack, Fattore di forma: 1U.Specifiche:-Quantità di porte di commutazione Ethernet RJ-45 di base: 24.-Tipo di porte di commutazione Ethernet RJ-45 di base: 2.5G Ethernet (100/1000/2500).-Porta console: RJ-45/Micro-USB.-Numero di moduli SFP+ installati: 4.-Numero di porte Ethernet 2.5G (rame): 24.-Larghezza: 440 mm.-Profondità: 330 mm.-Altezza: 44 mm.-Alimentatore incluso: Sì.-Tensione di ingresso AC: 100 -240 V.-Frequenza di ingresso AC: 50 -60 Hz.-Consumo energetico (max): 629.1 W.-Alimentatore ridondante (RPS), supporto: Sì.-Intervallo di temperatura operativa: 0 -40 °C.-Umidità relativa operativa: 10 -90%.-Intervallo di temperatura di stoccaggio: -40 -70 °C.-Umidità relativa di stoccaggio: 5 -90%.-Dissipazione del calore: 2153.45 BTU/h.-Certificati di sostenibilità: CE, United States Federal Communications Commission (FCC), RoHS.-Conformità alla sostenibilità: Sì.-Protocolli di gestione: SNMP v1/v2c/v3.-Funzioni IPv4 e IPv6: Lista di controllo accessi (ACL) IPv4/IPv6, IPv6 ping, IPv6 portal, IPv6 tracert.-GARP VLAN Registration Protocol (GVRP): Sì.-Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3 af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Supporto 10G: Sì.-Port mirroring: Sì.-Completo bidirezionale (Full duplex): Sì.-Supporto controllo di flusso: Sì.-Aggiunta di collegamenti: Sì.-Limite di velocità: Sì.-Supporto VLAN: Sì.-Funzioni LAN virtuale: VLAN basata su indirizzo MAC, VLAN basata su porta, VLAN basata su protocollo, VLAN impilata, VLAN con tag, VLAN vocale.-Controllo della trasmissione di tempesta: Sì.-Protocollo spanning tree: Sì.-Ethernet LAN, velocità di trasferimento dati: 10.100,1000.2500,10000 Mbit/s. - Blocco Head of Line (HOL): Sì.- Trasmissione half-duplex: Sì.- Rotte IPv4: 48.- Rotte IPv6: 48.- Tabella indirizzi MAC: 32000 voci.- Jumbo Frames, supporto: Sì.- Capacità di commutazione: 200 Gbit/s.- Jumbo frames: 9000.- Velocità di inoltro: 148.8 Mpps.- Salva e inoltra: Sì.- Numero di code: 8.- Buffer pacchetti: 2 MB.- Numero di rotte statiche: 48.- Numero di interfacce IP: 32.- Rotta statica: Sì.- Cavi inclusi: Corrente alternata.- Guida di installazione rapida: Sì.- Mensola di montaggio: Sì.- Peso del pacco: 6.1 kg.- Larghezza del pacco: 528 mm.- Profondità del pacco: 440 mm.- Altezza del pacco: 100 mm.- DHCP.Caratteristiche:Client DHCP, relay DHCP, server DHCP, DHCP snooping, client DHCPv6, DHCPv6 snooping.- Access Control List (ACL): Sì.- IGMP: Sì.- Algoritmi di sicurezza supportati: HTTPS, SSH, SSH-2, SSL/TLS.- Protezione loop: Sì.- Supporto SSH/SSL: Sì.- Protezione e filtraggio BPDU: Sì.- Binding porta IP-MAC: Sì.- Autenticazione: VLAN ospite, autenticazione basata su MAC, autenticazione basata su porta.- Porta statica.Sicurezza: Sì.- Tipo di autenticazione: AAA, IEEE 802.1x, RADIUS, TACACS+.- Algoritmi di pianificazione delle code: SP, WRR+SP, Weighted Round Robin (WRR).- Protezione password: Sì.- Tipo di switch: Managed.- Supporto Quality of service (QoS): Sì.- Amministrazione basata sul web: Sì.- Livello switch: L2+.- ARP inspection: Sì.- Registrazione degli eventi nel sistema: Sì.- MIB, supporto: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.- Configurazione delle impostazioni di posizione (CLI): Sì.- Gestito tramite cloud: Sì.- Montaggio su rack: Sì.- Colore del prodotto: Nero.- Indicatori LED: Sì.- Numero di ventole: 3 Ventola/e.- Fattore di forma: 1U.- Supporto ventola ridondante: Sì.- PoE: Sì.- Budget Power over Ethernet (PoE): 500 W.- Numero di porte Power over Ethernet Plus (PoE +): 16.- Numero di porte PoE a 4 coppie (Power over Ethernet) o 4PPoE (PoE++): 8.- Interno.Memoria: 256 MB.- Flash.Memoria: 32 MB.- Tipo di memoria: DRAM.- Multicast, supporto: Sì.- Intrusion Throughput Multicast (MLD): MLD v1/v2. tradeinn Techinn
AmazonTP-Link 24Port Omada 1Gb 1U 19-inch
Specifiche del prodotto
| Marchio | TP Link |
|---|---|
| EAN |
|
| Colore |
|
| Taglia |
|
| Genere |
|
| MPN |
|
Storia dei Prezzi
* Lo storico dei prezzi non contiene dati da Amazon.
Prezzi aggiornati il: