TP-Link TL-SG2218P JetStream 18-Port Gigabit Switch PoE+

Prezzi da
247,68

Link sponsorizzati

CONFRONTA TUTTI I WEBSHOP (6)

Descrizione

TechInn Tp-link Router Jetstream Gigabit Smart 18 Port. Eleva la tua rete con lo switch intelligente TP-Link JetStream Gigabit a 18 porte. Dotato di 16 porte Gigabit RJ-45 e capacità L2/L2+, offre una robusta capacità di switching (26.78 Gbit/s) e una tabella degli indirizzi MAC da 8000 voci. Con il supporto completo degli standard di rete, Power over Ethernet (PoE) con un budget di 150W e funzionalità di sicurezza avanzate come ACL e controllo delle tempeste, questo switch montabile su rack è ideale per ambienti aziendali esigenti. Gestisci la tua rete in modo efficiente con opzioni di gestione basate sul web e sul cloud. Spina EU inclusa. Spina EU.TP-Link TL-SG2218P.Livello switch: L2/L2+.Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000), Numero di porte di commutazione Ethernet RJ-45 di base: 16.Tabella indirizzi MAC: 8000 voci, Capacità di commutazione: 26.78 Gbit/s.Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Montaggio su rack, Fattore di forma: 1U.Specifiche:-Quantità di porte di commutazione Ethernet RJ-45 di base: 16.-Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000).-Larghezza: 440 mm.-Profondità: 180 mm.-Altezza: 44 mm.-Alimentatore incluso: Sì.-Tensione di ingresso AC: 100 -240 V.-Frequenza di ingresso AC: 50 -60 Hz.-Fonte di alimentazione: DC/PoE.-Intervallo di temperatura di esercizio: 0 -50 °C.-Umidità relativa di esercizio: 10 -90%.-Intervallo di temperatura di stoccaggio: -40 -70 °C.-Umidità relativa di stoccaggio: 5 -90%.-Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Supporto 10G: No.-Auto MDI / MDI-X: Sì.-Auto-negoziazione: Sì.-Supporto controllo di flusso: Sì.-Aggiunta di collegamenti: Sì.-Limite di velocità: Sì.-Supporto VLAN: Sì.-Controllo trasmissione tempesta: Sì.-Routing IP: Sì.-Protocollo spanning tree: Sì.-LAN Ethernet, velocità di trasferimento dati: 10, 100, 1000 Mbit/s.-Routing basato su policy: Sì.-Tabella indirizzi MAC: 8000 voci.-Jumbo Frames, supporto: Sì.-Capacità di commutazione: 26.78 Gbit/s.-Jumbo Frames: 9.-Tasso di inoltro: 26.78 Mpps.-Cavi inclusi: LAN (RJ-45).-Manuale utente: Sì.-Tipo di imballaggio: Scatola.-DHCP.Funzionalità:Client DHCP, Relay DHCP, DHCP snooping.-Access Control List (ACL): Sì.-Protezione loop: Sì.-MAC, filtro indirizzi: Sì.-Supporto SSH/SSL: Sì.-Protezione e filtraggio BPDU: Sì.-Autenticazione: Autenticazione basata su MAC, Autenticazione basata su porta.-Porta statica.Sicurezza: Sì.-Supporto Quality of service (QoS): Sì.-Amministrazione basata sul web: Sì.-Livello switch: L2/L2+.-Ispezione ARP: Sì.-Registrazione degli eventi nel sistema: Sì. -MIB, supporto: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Ping Remoto, Traceroute MIB (RFC2925), Supporto MIB privati TP-Link, RMON MIB (RFC1757, rmon 1.2,3.9).-Configurazione delle impostazioni di posizione (CLI): Sì.-Gestito tramite cloud: Sì.-Montaggio su rack: Sì.-Colore del prodotto: Nero.-Indicatori LED: Sì.-Certificazione: CE, FCC, RoHS.-Fattore di forma: 1U.-PoE: Sì.-Budget Power over Ethernet (PoE): 150 W.-Multicast, supporto: Sì.-Funzioni Multicast: Invio Multicast. tradeinn Techinn

Confronta i webshop (6)

Link sponsorizzati · Alcuni negozi ci pagano un compenso

Ordina per:

247,68 €

247,68 €

248,62 €

256,20 €

286,49 €

370,36 €

Descrizione (3)
TechInn

Tp-link Router Jetstream Gigabit Smart 18 Port. Eleva la tua rete con lo switch intelligente TP-Link JetStream Gigabit a 18 porte. Dotato di 16 porte Gigabit RJ-45 e capacità L2/L2+, offre una robusta capacità di switching (26.78 Gbit/s) e una tabella degli indirizzi MAC da 8000 voci. Con il supporto completo degli standard di rete, Power over Ethernet (PoE) con un budget di 150W e funzionalità di sicurezza avanzate come ACL e controllo delle tempeste, questo switch montabile su rack è ideale per ambienti aziendali esigenti. Gestisci la tua rete in modo efficiente con opzioni di gestione basate sul web e sul cloud. Spina EU inclusa. Spina EU.TP-Link TL-SG2218P.Livello switch: L2/L2+.Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000), Numero di porte di commutazione Ethernet RJ-45 di base: 16.Tabella indirizzi MAC: 8000 voci, Capacità di commutazione: 26.78 Gbit/s.Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Montaggio su rack, Fattore di forma: 1U.Specifiche:-Quantità di porte di commutazione Ethernet RJ-45 di base: 16.-Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000).-Larghezza: 440 mm.-Profondità: 180 mm.-Altezza: 44 mm.-Alimentatore incluso: Sì.-Tensione di ingresso AC: 100 -240 V.-Frequenza di ingresso AC: 50 -60 Hz.-Fonte di alimentazione: DC/PoE.-Intervallo di temperatura di esercizio: 0 -50 °C.-Umidità relativa di esercizio: 10 -90%.-Intervallo di temperatura di stoccaggio: -40 -70 °C.-Umidità relativa di stoccaggio: 5 -90%.-Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Supporto 10G: No.-Auto MDI / MDI-X: Sì.-Auto-negoziazione: Sì.-Supporto controllo di flusso: Sì.-Aggiunta di collegamenti: Sì.-Limite di velocità: Sì.-Supporto VLAN: Sì.-Controllo trasmissione tempesta: Sì.-Routing IP: Sì.-Protocollo spanning tree: Sì.-LAN Ethernet, velocità di trasferimento dati: 10, 100, 1000 Mbit/s.-Routing basato su policy: Sì.-Tabella indirizzi MAC: 8000 voci.-Jumbo Frames, supporto: Sì.-Capacità di commutazione: 26.78 Gbit/s.-Jumbo Frames: 9.-Tasso di inoltro: 26.78 Mpps.-Cavi inclusi: LAN (RJ-45).-Manuale utente: Sì.-Tipo di imballaggio: Scatola.-DHCP.Funzionalità:Client DHCP, Relay DHCP, DHCP snooping.-Access Control List (ACL): Sì.-Protezione loop: Sì.-MAC, filtro indirizzi: Sì.-Supporto SSH/SSL: Sì.-Protezione e filtraggio BPDU: Sì.-Autenticazione: Autenticazione basata su MAC, Autenticazione basata su porta.-Porta statica.Sicurezza: Sì.-Supporto Quality of service (QoS): Sì.-Amministrazione basata sul web: Sì.-Livello switch: L2/L2+.-Ispezione ARP: Sì.-Registrazione degli eventi nel sistema: Sì. -MIB, supporto: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Ping Remoto, Traceroute MIB (RFC2925), Supporto MIB privati TP-Link, RMON MIB (RFC1757, rmon 1.2,3.9).-Configurazione delle impostazioni di posizione (CLI): Sì.-Gestito tramite cloud: Sì.-Montaggio su rack: Sì.-Colore del prodotto: Nero.-Indicatori LED: Sì.-Certificazione: CE, FCC, RoHS.-Fattore di forma: 1U.-PoE: Sì.-Budget Power over Ethernet (PoE): 150 W.-Multicast, supporto: Sì.-Funzioni Multicast: Invio Multicast. tradeinn Techinn

Kaufland

Descrizione del prodotto : TP-Link JetStream TL-SG2218P V1.60 - Switch - 18 porte - Smart - Rackmountable Tipo di dispositivo : Switch - 18 porte - Smart Tipo di chassis : Rackmountable Sottotipo : Gigabit Ethernet Porte : 16 x 10/100/1000 (PoE+) + 2 x SFP Power Over Ethernet (PoE) : PoE+ PoE budget : 150 W Prestazioni : Capacità di commutazione; 36 Gbps ¦ Packet forwarding rate: 26,78 Mpps Capacità : Packed buffer size: 4,1 Mbit ¦ Code di priorità 8 ¦ Interfacce IP: 16 ¦ Rotte statiche: 32 ¦ Gruppi VLAN: fino a 4.000 ¦ ACL entries: fino a 4.000.000 ¦ Voci ACL: 230 Dimensione tabella indirizzi MAC: 8000 voci Supporto Jumbo frame: 9KB Protocollo di routing : IGMP, routing IP statico, MLD, MSTP, RSTP, STP Protocollo di gestione remota: SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, ICMP, DHCP, IPv4, IPv6, Syslog Caratteristiche: Controllo di f, auto-negoziazione, supporto ARP, supporto V

Amazon

Porte Full Gigabit: 16× porte gigabit PoE+ e 2× gigabit SFP Slots per connettività cablata ad alta velocità. 150 W PoE Budget: 16× porte compatibili con standard 802.3at/af PoE+ con power budget totale di 150 W Dispositivo integrato Omada SDN: Omada Software Defined Networking è la soluzione business networking che consente di gestire le reti Omada in Cloud anche da remoto, grazie a un'intuitiva piattaforma centralizzata; Static Routing: indirizza il traffico interno per un utilizzo ottimizzato delle risorse di rete; sicurezza ottima: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication e altre Ottimizzazione applicazioni video/voce: L2/L3/L4 QoS e IGMP snooping; iPv6: supporto IPv6 con dual IPv4/IPv6 stack, MLD snooping, IPv6 neighbor discovery


Specifiche del prodotto

Marchio TP Link
EAN
  • 4897098689509
Colore
  • Black
  • Nero
Taglia
  • One Size
Genere
  • Unisex
MPN
  • TL-SG2218P


Storia dei Prezzi

* Lo storico dei prezzi non contiene dati da Amazon, Amazon Marketplace.

Prezzi aggiornati il:

Scelta in evidenza
247,68 €
Vai allo shop