Zyxel GS1350-26HP - Switch Gestito - 26 Porte Gigabit

Prezzi da
431,34

Link sponsorizzati

CONFRONTA TUTTI I WEBSHOP (7)

Descrizione

TechInn Zyxel 26 Port Managed Cctv Poe Switch Argento One Size / EU Plug 220V. Alimenta la tua sorveglianza con lo switch PoE gestito ZYXEL GS1350-26HP-EU0101F per CCTV. Questo switch L2 Gigabit Ethernet offre 24 porte PoE con un budget di 375W, perfetto per alimentare telecamere e altri dispositivi di rete. Goditi robuste funzionalità di gestione come VLAN, port mirroring e protocolli di sicurezza avanzati, il tutto in un telaio grigio montabile su rack. Con una capacità di switching di 52 Gbit/s e un ampio supporto degli standard di rete, garantisce prestazioni affidabili per le tue esigenze di rete. Include spina EU. Spina EUZyxel GS1350-26HP-EU0101FTipo di switch: Gestito, Livello switch: L2Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000), Numero di porte di commutazione Ethernet RJ-45 di base: 24Tabella indirizzi MAC: 8000 voci, Capacità di commutazione: 52 Gbit/sStandard di rete: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEEPower over Ethernet (PoE)Montaggio su rackSpecifiche:-Quantità di porte di commutazione Ethernet RJ-45 di base: 24-Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000)-Numero di porte combo SFP: 2-Larghezza: 441 mm-Profondità: 270 mm-Altezza: 44 mm-Peso: 3.58 kg-Tensione di ingresso AC: 100 -240 V-Frequenza di ingresso AC: 50 -60 Hz-Consumo energetico (max): 448.9 W-Intervallo di temperatura operativa: -20 -50 °C-Umidità relativa operativa: 5 -95%-Intervallo di temperatura di stoccaggio: -40 -70 °C-Umidità relativa di stoccaggio: 5 -95%-Dissipazione del calore: 1530.75 BTU/h-Standard di rete: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z-Supporto 10G: No-Cablaggio Ethernet in rameTecnologia: 10BASE-T, 100BASE-TX, 1000BASE-T-Port mirroring: Sì-Supporto controllo di flusso: Sì-Limitazione della velocità: Sì-Supporto VLAN: Sì-Funzioni LAN virtuale: VLAN basata su indirizzo MAC, VLAN basata su porta-Controllo della trasmissione di tempesta: Sì-Numero di VLAN: 256-Protocollo spanning tree: Sì-Tabella indirizzi MAC: 8000 voci-Capacità di commutazione: 52 Gbit/s-Tasso di inoltro: 38.7 Mpps-Buffer pacchetti: 0.525 MB-Cavi inclusi: Corrente alternata-Ripiano di montaggio: Sì-DHCPCaratteristiche:Client DHCP, Relay DHCP, DHCP snooping-IGMP: Sì-Algoritmi di sicurezza supportati: SNMP, SNMPv3, SSH, SSL/TLS-Protezione loop: Sì-Algoritmi di pianificazione della coda: SPQ, WFQ, Weighted Round Robin (WRR)-Proxy IGMP: Sì-Tipo di switch: Gestito-Amministrazione basata sul web: Sì-Livello switch: L2-Registrazione degli eventi nel sistema: Sì -MIB, supporto: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Configurazione delle impostazioni di posizione (CLI): Sì.-Cablaggio Ethernet in fibra.Tecnologia: 1000Base-X.-Montaggio su rack: Sì.-Colore del prodotto: Grigio.-Indicatori LED: Sì.-Compatibilità elettromagnetica: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Sì.-Budget Power over Ethernet (PoE): 375 W.-Numero di porte Power over Ethernet (PoE): 24.-Firmware aggiornabile: Sì.-Livello di rumore: 40.1 dB.-Tempo medio tra i guasti: 888495 h.-Multicast, supporto: Sì. tradeinn Techinn

Confronta i webshop (7)

Link sponsorizzati · Alcuni negozi ci pagano un compenso

Ordina per:

431,34 €

431,34 €

436,10 €

488,99 €

501,99 €

524,09 €

525,20 €

Descrizione (3)
TechInn

Zyxel 26 Port Managed Cctv Poe Switch Argento One Size / EU Plug 220V. Alimenta la tua sorveglianza con lo switch PoE gestito ZYXEL GS1350-26HP-EU0101F per CCTV. Questo switch L2 Gigabit Ethernet offre 24 porte PoE con un budget di 375W, perfetto per alimentare telecamere e altri dispositivi di rete. Goditi robuste funzionalità di gestione come VLAN, port mirroring e protocolli di sicurezza avanzati, il tutto in un telaio grigio montabile su rack. Con una capacità di switching di 52 Gbit/s e un ampio supporto degli standard di rete, garantisce prestazioni affidabili per le tue esigenze di rete. Include spina EU. Spina EUZyxel GS1350-26HP-EU0101FTipo di switch: Gestito, Livello switch: L2Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000), Numero di porte di commutazione Ethernet RJ-45 di base: 24Tabella indirizzi MAC: 8000 voci, Capacità di commutazione: 52 Gbit/sStandard di rete: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEEPower over Ethernet (PoE)Montaggio su rackSpecifiche:-Quantità di porte di commutazione Ethernet RJ-45 di base: 24-Porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000)-Numero di porte combo SFP: 2-Larghezza: 441 mm-Profondità: 270 mm-Altezza: 44 mm-Peso: 3.58 kg-Tensione di ingresso AC: 100 -240 V-Frequenza di ingresso AC: 50 -60 Hz-Consumo energetico (max): 448.9 W-Intervallo di temperatura operativa: -20 -50 °C-Umidità relativa operativa: 5 -95%-Intervallo di temperatura di stoccaggio: -40 -70 °C-Umidità relativa di stoccaggio: 5 -95%-Dissipazione del calore: 1530.75 BTU/h-Standard di rete: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z-Supporto 10G: No-Cablaggio Ethernet in rameTecnologia: 10BASE-T, 100BASE-TX, 1000BASE-T-Port mirroring: Sì-Supporto controllo di flusso: Sì-Limitazione della velocità: Sì-Supporto VLAN: Sì-Funzioni LAN virtuale: VLAN basata su indirizzo MAC, VLAN basata su porta-Controllo della trasmissione di tempesta: Sì-Numero di VLAN: 256-Protocollo spanning tree: Sì-Tabella indirizzi MAC: 8000 voci-Capacità di commutazione: 52 Gbit/s-Tasso di inoltro: 38.7 Mpps-Buffer pacchetti: 0.525 MB-Cavi inclusi: Corrente alternata-Ripiano di montaggio: Sì-DHCPCaratteristiche:Client DHCP, Relay DHCP, DHCP snooping-IGMP: Sì-Algoritmi di sicurezza supportati: SNMP, SNMPv3, SSH, SSL/TLS-Protezione loop: Sì-Algoritmi di pianificazione della coda: SPQ, WFQ, Weighted Round Robin (WRR)-Proxy IGMP: Sì-Tipo di switch: Gestito-Amministrazione basata sul web: Sì-Livello switch: L2-Registrazione degli eventi nel sistema: Sì -MIB, supporto: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Configurazione delle impostazioni di posizione (CLI): Sì.-Cablaggio Ethernet in fibra.Tecnologia: 1000Base-X.-Montaggio su rack: Sì.-Colore del prodotto: Grigio.-Indicatori LED: Sì.-Compatibilità elettromagnetica: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Sì.-Budget Power over Ethernet (PoE): 375 W.-Numero di porte Power over Ethernet (PoE): 24.-Firmware aggiornabile: Sì.-Livello di rumore: 40.1 dB.-Tempo medio tra i guasti: 888495 h.-Multicast, supporto: Sì. tradeinn Techinn

Amazon

Offre PoE+ 30-watt (802.3at) a ciascuna porta con un ampio budget PoE di 375 W. Controllo intuitivo dello stato in tempo reale mediante gli indicatori a LED per PoE e Cloud NebulaFlex Pro permette agli utenti di passare facilmente dalla modalità di gestione stand-alone a quella intuitiva su cloud Nebula con il pacchetto Pro Pack di 1 anno Offre ripristino PD automatico per rilevare e ripristinare automaticamente gli errori dei dispositivi alimentati con parametri granulari personalizzabili. Offre ripristino PD automatico per rilevare e ripristinare automaticamente gli errori dei dispositivi alimentati con parametri granulari personalizzabili.

ClickUfficio

Switch ZYXEL Zyxel SMB GS1350-26HP-EU0


Specifiche del prodotto

Marchio ZyXEL
EAN
  • 4718937604463
Colore
  • Grey
  • Vedi description
Taglia
  • One Size
Genere
  • Unisex
MPN
  • 5415407
  • 5415407-TD04
  • DSP0000009636
  • GS1350-26HP-EU0
  • GS1350-26HP-EU0101F


Storia dei Prezzi

* Lo storico dei prezzi non contiene dati da Amazon, Amazon Marketplace.

Prezzi aggiornati il:

Scelta in evidenza
431,34 €
Vai allo shop